Erreur 13

Pour parler de votre simulation, installation, configuration, de vos problèmes rencontrés ou difficultés
Répondre
Avatar du membre
Youpki
Pilote GTR3
Pilote GTR3
Messages : 89
Enregistré le : ven. 16 févr. 2018 08:44
Localisation : Vignot
Pseudo RaceRoom : Tony Mochi
Âge : 40
France

Erreur 13

Message par Youpki » lun. 1 oct. 2018 09:25

Salut !

Ce matin, alors que j'étais en entrainement, Raceroom m'affiche un encart sur lequel il est écrit Erreur 13. Un seule option m'est proposé : quitter le jeu.
Depuis, dès que je le relance, rebelote.

Des suggestions ?

ps: je précise que j'ai vérifié l'intégrité des fichiers du jeu et relancé ma box
Le con ne perd jamais son temps, il perd celui des autres.

Avatar du membre
Vince LaTortue
Membre du Staff
Membre du Staff
Messages : 1257
Enregistré le : mer. 3 mai 2017 06:39
Pseudo RaceRoom : Vincent V4N
Âge : 38
France

Re: Erreur 13

Message par Vince LaTortue » lun. 1 oct. 2018 11:08

Plusieurs forum parlent du même soucis aujourd'hui. Je ne suis pas chez moi pour tester mais c'est peut-être pareil pour tous le monde ? en tout cas ça semble venir de chez Sector3
Image

Avatar du membre
Thifremana
Pilote GTR3
Pilote GTR3
Messages : 293
Enregistré le : mar. 24 oct. 2017 10:41
Localisation : Limoges et environs
Pseudo RaceRoom : T. Thifremana Team GTR3-Fr
Âge : 47
France

Re: Erreur 13

Message par Thifremana » lun. 1 oct. 2018 11:37

Tout semble être de nouveau OK selon JF Chardon : https://forum.sector3studios.com/index. ... ost-160238
Je ne peux pas tester...
Image Image Asus Z97-Pro Gaming - I7 4790k - 16Go HyperX Fury - MSI GTX 1080 G+ - Samsung 850 Evo 250Go - Triple screen mixte (23"/25"/23")
TS-PC Racer + 599XX Evo 30 - Pédalier G27 "HE" Loadcell Mod - TH8A - SBX G5 & Game One

Avatar du membre
I-am-Groot
Administrateur du site
Administrateur du site
Messages : 1428
Enregistré le : lun. 27 févr. 2017 19:54
Localisation : Loiret
Pseudo RaceRoom : Mathieu I-am-Groot
Âge : 42
France

Re: Erreur 13

Message par I-am-Groot » lun. 1 oct. 2018 16:39

Thifremana a écrit :
lun. 1 oct. 2018 11:37
Tout semble être de nouveau OK selon JF Chardon : https://forum.sector3studios.com/index. ... ost-160238
Je ne peux pas tester...
Oui tout est ok depuis 11h30 ce matin. Certainement une mise à jour ou un soucis avec les serveurs de R3E.
I am Groot !

Répondre

Retourner vers « RaceRoom Racing Expérience : "La Simulation" Made in Sector3 »